Adobe-Sicherheitswarnung für Acrobat und Flash

7. Juni 2010 | by Fritz Effenberger

Der Softwarekonzern Adobe hat eine Sicherheitswarnung für den Acrobat, Version 9, und Flash bis Version 10.0 herausgegeben. Die Sicherheitslücke betrifft sowohl Windows als auch Mac und hat bereits zu realen Dateneinbrüchen geführt.

Nachdem Adobe keinen Patch für das Problem hat und auch nicht angeben kann, wann dieser geliefert wird, empfehlen wir unseren Lesern, auf andere PDF-Viewer auszuweichen und bei Webseiten mit Flash-Animationen oder Videos mit Flash-Technik noch mehr aufzupassen als sonst.

[Link]

Mehr bei TechFieber zum Thema: , , , , ,

Antwort schreiben